Закрыт

Ошибка

Какую версию Наследия вы используете?:
3.x
Не «восстановившегося», а «восстановиться».
Ошибка
22:51
36
13:01
Спасибо за ваше сообщение. Поправили